thebackend - Checking console functional abnormalities – Incident details

All systems operational

Checking console functional abnormalities

Resolved
Operational
Started 3 months agoLasted about 2 hours

Affected

Web

Degraded performance from 6:20 AM to 8:03 AM

Console

Degraded performance from 6:20 AM to 8:03 AM

Updates
  • Resolved
    Resolved

    Functionality has been normalized.

  • Investigating
    Investigating

    If you proceed with the deletion of PLAYER in the console or the immediate withdrawal, it has been found that the PLAYER information is not deleted normally, so we are checking it.

    Please stop using the feature until it is resolved.